This forum is no longer monitored. Please use www.overleaf.com/contact to get in touch.

is there a way to include the minted-package at version 2+

I would need minted at version 2+ in order to use the breaklines option.
Is there any way to specify the version or upgrade overleaf to version 2
(as far as i have tested it, it is fully compatible with 1.X)

9 votes
Vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • facebook
  • google
    Password icon
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    Johannes “Jo” Ferner shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

    1 comment

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • facebook
    • google
      Password icon
      Signed in as (Sign out)
      Submitting...

      Feedback

      Feedback and Knowledge Base